<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>  December 6, 2018 Vol.41 No.19 : Sharenews</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.sharenews.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.sharenews.com/wp-content/themes/sharenews/js/html5.js"></script>
	<![endif]-->
    <script src="https://www.sharenews.com/wp-content/themes/sharenews/js/jquery.js"></script>
    <link rel="stylesheet" href="https://www.sharenews.com/wp-content/themes/sharenews/style.css" type="text/css" media="screen" />
   	<link rel="stylesheet" href="https://www.sharenews.com/wp-content/themes/sharenews/css/responsive.css" type="text/css" media="screen" />
	<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sharenews &raquo; December 6, 2018 Vol.41 No.19 Comments Feed" href="https://www.sharenews.com/december-6-2018-vol-41-no-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sharenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content=" v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sharenews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.sharenews.com/wp-content/themes/sharenews/css/fontawesome.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css'  href='https://www.sharenews.com/wp-content/themes/sharenews/css/jquery.bxslider.css?ver=1.1' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="https://www.sharenews.com/wp-content/plugins/smart-slider-3/library/media/smartslider.min.css?1541520480" media="all" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
    -webkit-animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}

@-webkit-keyframes n2SimpleWhite {
    to {-webkit-transform: rotate(360deg);}
}</style><script type='text/javascript' src='https://www.sharenews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sharenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://www.sharenews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sharenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sharenews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='November 22, 2018 Vol.41 No.18' href='https://www.sharenews.com/november-22-2018-vol-41-no-18/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://www.sharenews.com/december-6-2018-vol-41-no-19/" />
<link rel='shortlink' href='https://www.sharenews.com/?p=2422' />
<link rel="alternate" type="application/json+oembed" href="https://www.sharenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sharenews.com%2Fdecember-6-2018-vol-41-no-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sharenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sharenews.com%2Fdecember-6-2018-vol-41-no-19%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.0.16" /> -->
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
    <script>
	 jQuery(document).ready(function() {
		jQuery('.bxslider').bxSlider({
				auto:true,
    			 minSlides: 2,
  				maxSlides: 5,
				autoHover:true,
  				slideWidth: 102,
				moveSlides: 1,
  				slideMargin: 6,
				pager:false,
				pause:3000,
  			});
		});
	</script>
<script type="text/javascript">(function(){var N=this;N.N2_=N.N2_||{r:[],d:[]},N.N2R=N.N2R||function(){N.N2_.r.push(arguments)},N.N2D=N.N2D||function(){N.N2_.d.push(arguments)}}).call(window);if(!window.n2jQuery){window.n2jQuery={ready:function(cb){console.error('n2jQuery will be deprecated!');N2R(['$'],cb)}}}window.nextend={localization:{},ready:function(cb){console.error('nextend.ready will be deprecated!');N2R('documentReady',function($){cb.call(window,$)})}};</script><script type="text/javascript" src="https://www.sharenews.com/wp-content/plugins/smart-slider-3/nextend/media/dist/n2.min.js?1541520483"></script>
<script type="text/javascript" src="https://www.sharenews.com/wp-content/plugins/smart-slider-3/nextend/media/dist/nextend-frontend.min.js?1541520483"></script>
<script type="text/javascript" src="https://www.sharenews.com/wp-content/plugins/smart-slider-3/library/media/dist/smartslider-frontend.min.js?1541520479"></script>
<script type="text/javascript" src="https://www.sharenews.com/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1541520479"></script>
<script type="text/javascript">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</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-2422 single-format-standard unknown">

<header>
	<div id="header">
     <div class="wrap">
        <div class="logo">
            <a href="https://www.sharenews.com"><img src="https://www.sharenews.com/wp-content/themes/sharenews/images/logo.png" alt="Share News" /></a>
        </div>  
        <div class="rightinfo">
        	<ul class="modules">
                	<li id="text-2" class="widget widget_text">			<div class="textwidget"><a href="40th">SHARE IS IN ITS 40TH YEAR OF PUBLISHING</a></div>
		</li>
        	</ul>
        </div>
        </div>
    </div>
	<div class="main-nav">
				<div class="desktop-menu"><div class="wrap"><div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="nav navbar-nav"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://www.sharenews.com/"><span>Home</span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.sharenews.com/about-us/"><span>About Us</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.sharenews.com/advertise/"><span>Advertise</span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18"><a href="https://www.sharenews.com/archive/"><span>Archive</span></a>
<ul class="sub-menu">
	<li id="menu-item-1056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1056"><a href="http://sharenewsarchive.com/archive/"><span>Old Archive</span></a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.sharenews.com/contact/"><span>Contact Us</span></a></li>
</ul></div></div></div>
                		<button type="button" class="navbar-toggle" id="offcanvas-toggle" title="">
              				<span class="sr-only">Toggle navigation</span>
              				<span class="glyphicon glyphicon-menu-hamburger">Menu</span>
            			</button>
                     	<div id="offcanvas" class="navbar-inverse hidden-lg">
      						<span class="glyphicon glyphicon-remove"></span>
                           
      						<div class="off-canvas-wrapper">
                            	 <div class="topnav-socials">
                    				<a href="https://www.facebook.com/arnold.auguste.1"><i class="fa fa-facebook"> </i></a>
                        			<a href="#"><i class="fa fa-twitter"> </i></a>
                        			<a href="#"><i class="fa fa-google-plus"> </i></a>
                    			</div>
                            	<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="https://www.sharenews.com/"><span>Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.sharenews.com/about-us/"><span>About Us</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.sharenews.com/advertise/"><span>Advertise</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18"><a href="https://www.sharenews.com/archive/"><span>Archive</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1056"><a href="http://sharenewsarchive.com/archive/"><span>Old Archive</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.sharenews.com/contact/"><span>Contact Us</span></a></li>
</ul></div>                            </div>
    			</div>
    </div>
    
    
</header>
<div class="subHeadBar">
	<div class="wrap">
    	<div id="mainbar">
    	<ul class="modules">
                	<li id="text-4" class="widget widget_text">			<div class="textwidget"></div>
		</li>
        	</ul>
         </div>
         <div id="rightbar">
         	<div class="socials">
                    	<a href="https://www.facebook.com/arnold.auguste.1" target="_blank"><i class="fa fa-facebook"> </i></a>
                        <a href="#"><i class="fa fa-twitter"> </i></a>
                        <a href="#"><i class="fa fa-google-plus"> </i></a>
            </div>
            <form action="/" method="get">
    			<input type="text" name="s" id="search" value="" placeholder="SEARCH"/>
    			<input type="submit" alt="Search" value="GO" />
				</form>
         </div>
    </div>
</div>
<div id="mainbody">
  <div class="wrap">
  		<a href="https://sharenews.com/archive/"><img src="https://www.sharenews.com/wp-content/themes/sharenews/images/back-to-archive-button.gif" alt="Back" /></a>
        	            <div class="post-details">
            	<h1>December 6, 2018 Vol.41 No.19</h1>
                <div class="post-intro">Use arrows (or keyboard arrows) to turn pages. Increase page size by using Ctrl + or Ctrl -</div>
                	<div class="n2-has-copy n2-code n2-ss-slider-shortcode-id"><style>div#n2-ss-103{width:1650px;float:left;margin:0px 0px 0px 0px;}html[dir="rtl"] div#n2-ss-103{float:right;}div#n2-ss-103 .n2-ss-slider-1{position:relative;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;height:2550px;border-style:solid;border-width:0px;border-color:#3e3e3e;border-color:RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;}div#n2-ss-103 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden;}div#n2-ss-103 .n2-ss-slider-2{position:relative;width:100%;height:100%;}.x-firefox div#n2-ss-103 .n2-ss-slider-2{opacity:0.99999;}div#n2-ss-103 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10;}div#n2-ss-103 .n2-ss-slide-backgrounds,div#n2-ss-103 .n2-ss-slider-3 > .n-particles-js-canvas-el,div#n2-ss-103 .n2-ss-slider-3 > .n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%;}div#n2-ss-103 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-103 .n2-ss-slider-3 > .n-particles-js-canvas-el{z-index:12;}div#n2-ss-103 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-103 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden;}div#n2-ss-103 .n2-ss-layers-container{position:relative;width:1650px;height:2550px;}div#n2-ss-103 .n2-ss-parallax-clip > .n2-ss-layers-container{position:absolute;right:0;}div#n2-ss-103 .n2-ss-slide{-webkit-perspective:1500px;perspective:1500px;}div#n2-ss-103[data-ie] .n2-ss-slide{-webkit-perspective:none;perspective:none;-webkit-transform:perspective(1500px);transform:perspective(1500px);}div#n2-ss-103 .n2-ss-slide-active{z-index:21;}div#n2-ss-103 .nextend-arrow{cursor:pointer;overflow:hidden;line-height:0 !important;z-index:20;}div#n2-ss-103 .nextend-arrow img{position:relative;min-height:0;min-width:0;vertical-align:top;width:auto;height:auto;max-width:100%;max-height:100%;display:inline;}div#n2-ss-103 .nextend-arrow img.n2-arrow-hover-img{display:none;}div#n2-ss-103 .nextend-arrow:HOVER img.n2-arrow-hover-img{display:inline;}div#n2-ss-103 .nextend-arrow:HOVER img.n2-arrow-normal-img{display:none;}div#n2-ss-103 .nextend-arrow-animated{overflow:hidden;}div#n2-ss-103 .nextend-arrow-animated > div{position:relative;}div#n2-ss-103 .nextend-arrow-animated .n2-active{position:absolute;}div#n2-ss-103 .nextend-arrow-animated-fade{transition:background 0.3s, opacity 0.4s;}div#n2-ss-103 .nextend-arrow-animated-horizontal > div{transition:all 0.4s;left:0;}div#n2-ss-103 .nextend-arrow-animated-horizontal .n2-active{top:0;}div#n2-ss-103 .nextend-arrow-previous.nextend-arrow-animated-horizontal:HOVER > div,div#n2-ss-103 .nextend-arrow-next.nextend-arrow-animated-horizontal .n2-active{left:-100%;}div#n2-ss-103 .nextend-arrow-previous.nextend-arrow-animated-horizontal .n2-active,div#n2-ss-103 .nextend-arrow-next.nextend-arrow-animated-horizontal:HOVER > div{left:100%;}div#n2-ss-103 .nextend-arrow.nextend-arrow-animated-horizontal:HOVER .n2-active{left:0;}div#n2-ss-103 .nextend-arrow-animated-vertical > div{transition:all 0.4s;top:0;}div#n2-ss-103 .nextend-arrow-animated-vertical .n2-active{left:0;}div#n2-ss-103 .nextend-arrow-animated-vertical .n2-active{top:-100%;}div#n2-ss-103 .nextend-arrow-animated-vertical:HOVER > div{top:100%;}div#n2-ss-103 .nextend-arrow-animated-vertical:HOVER .n2-active{top:0;}</style><div id="n2-ss-103-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-103" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
                        <div class="n2-ss-slider-2 n2-ow">
                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="1710" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-1710"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="34f5efef1f0da2d1df244056b99871e0" data-desktop="//www.sharenews.com/wp-content/uploads/slider103/Dec6PgsCover-01.jpeg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider103/Dec6PgsCover-01.jpeg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="1695" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-1695"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="e89498f9f4f8585baefef96b94471002" data-desktop="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs1-5.jpeg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs1-5.jpeg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="1694" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-1694"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="8335f8d6369832f04e15de9314b20469" data-desktop="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs1-52.jpeg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs1-52.jpeg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="1699" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-1699"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="6c2adab6d914fefa506e10f71bdc6146" data-desktop="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs1-53.jpeg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs1-53.jpeg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="1697" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-1697"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="5ab297326978f5192ce1ba07cc17bc96" data-desktop="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs1-54.jpeg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs1-54.jpeg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="1698" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-1698"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="4880326b239cb51e65c9ccc365d75140" data-desktop="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs1-55.jpeg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs1-55.jpeg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="1696" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-1696"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="69a15555355c06b880b640eb8cfe9473" data-desktop="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs6-7.jpeg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs6-7.jpeg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="1700" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-1700"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="b96a7ddf12eda8037b6df9e6d85c04f1" data-desktop="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs6-72.jpeg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs6-72.jpeg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="1701" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-1701"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="b5857bea71413287071d1c94e5edd818" data-desktop="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs8-15.jpeg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs8-15.jpeg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="1703" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-1703"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="da53b1b0f07a1c0ff455da158453a12e" data-desktop="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs8-152.jpeg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs8-152.jpeg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="1702" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-1702"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="06c2ca67178749cf2eb168bc8229de59" data-desktop="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs8-153.jpeg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs8-153.jpeg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="1704" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-1704"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="26c99c281f39c2027f0fef19e8b8f325" data-desktop="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs8-154.jpeg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs8-154.jpeg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="1705" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-1705"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="c731b87264107c73a6352b5dfced9cf4" data-desktop="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs8-155.jpeg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs8-155.jpeg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="1706" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-1706"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="803c0dda10348a756b931d382a08960b" data-desktop="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs8-156.jpeg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs8-156.jpeg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="1709" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-1709"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="1ab83bc4e318fe6053096a4e919a9f63" data-desktop="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs8-157.jpeg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs8-157.jpeg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="1707" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-1707"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="897e8a6277c4c9c4dc7a4725326c2dca" data-desktop="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs8-158.jpeg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider103/Dec6Pgs8-158.jpeg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="1708" style="" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-1708"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><img data-hash="ae3e1732d37f217c2b6498a4574fb5c9" data-desktop="//www.sharenews.com/wp-content/uploads/slider103/NEWBACKCOVER-Lovejacked_75x10-01.jpeg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider103/NEWBACKCOVER-Lovejacked_75x10-01.jpeg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div>                </div>
            </div>
            <div data-ssleft="0+5" data-sstop="height/2-previousheight/2" id="n2-ss-103-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover nextend-arrow n2-ow nextend-arrow-previous  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="Previous slide" tabindex="0"><img class="n2-arrow-normal-img n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICAgIDxwYXRoIGZpbGw9IiMwMDAwMDAiIGZpbGwtcnVsZT0iZXZlbm9kZCIgZD0iTTIwLjY1NCA5LjQzbC02LjMyNiA2LjUyNSA2LjMyNiA2LjZjLjI0Mi4yNTMuMzYuNTQ1LjM2Ljg4IDAgLjMzMy0uMTE4LjYyNS0uMzYuODc3bC0xLjI0NCAxLjNjLS4yNC4yNS0uNTIzLjM3NS0uODQuMzc1LS4zMiAwLS42LS4xMjQtLjg0LS4zNzZsLTguMzY3LTguNzJjLS4yNC0uMjUtLjM2My0uNTQtLjM2My0uODggMC0uMzM0LjEyMi0uNjMuMzYzLS44OGw4LjM2Ny04Ljc1Yy4yMy0uMjUyLjUxLS4zNzcuODMtLjM3Ny4zMjUgMCAuNjA3LjEyNi44NS4zNzhsMS4yNDIgMS4zMjZjLjI0Mi4yNTIuMzYuNTQuMzYuODY0IDAgLjMyLS4xMTguNjEtLjM2Ljg2eiIgb3BhY2l0eT0iMC44Ii8+Cjwvc3ZnPgo=" alt="previous arrow" /><img class="n2-arrow-hover-img n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICAgIDxwYXRoIGZpbGw9IiMwMDAwMDAiIGZpbGwtcnVsZT0iZXZlbm9kZCIgZD0iTTIwLjY1NCA5LjQzbC02LjMyNiA2LjUyNSA2LjMyNiA2LjZjLjI0Mi4yNTMuMzYuNTQ1LjM2Ljg4IDAgLjMzMy0uMTE4LjYyNS0uMzYuODc3bC0xLjI0NCAxLjNjLS4yNC4yNS0uNTIzLjM3NS0uODQuMzc1LS4zMiAwLS42LS4xMjQtLjg0LS4zNzZsLTguMzY3LTguNzJjLS4yNC0uMjUtLjM2My0uNTQtLjM2My0uODggMC0uMzM0LjEyMi0uNjMuMzYzLS44OGw4LjM2Ny04Ljc1Yy4yMy0uMjUyLjUxLS4zNzcuODMtLjM3Ny4zMjUgMCAuNjA3LjEyNi44NS4zNzhsMS4yNDIgMS4zMjZjLjI0Mi4yNTIuMzYuNTQuMzYuODY0IDAgLjMyLS4xMTguNjEtLjM2Ljg2eiIgb3BhY2l0eT0iMC44Ii8+Cjwvc3ZnPgo=" alt="previous arrow" /></div>
<div data-ssright="0+5" data-sstop="height/2-nextheight/2" id="n2-ss-103-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover nextend-arrow n2-ow nextend-arrow-next  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="Next slide" tabindex="0"><img class="n2-arrow-normal-img n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTMuMjg2IDI1LjYxYy0uMjQuMjUzLS41Mi4zNzctLjg0LjM3Ny0uMzE4IDAtLjYtLjEyNC0uODQtLjM3NmwtMS4yNDUtMS4yOTdjLS4yNC0uMjUyLS4zNi0uNTQ0LS4zNi0uODc4IDAtLjMzNC4xMi0uNjI2LjM2LS44NzhsNi4zMjgtNi42TDEwLjM2IDkuNDNjLS4yNC0uMjUtLjM2LS41NC0uMzYtLjg2NCAwLS4zMjMuMTItLjYxMi4zNi0uODY0bDEuMjQ1LTEuMzI1Yy4yNC0uMjUyLjUyMy0uMzc3Ljg0OC0uMzc3LjMyMyAwIC42MDIuMTI1LjgzMy4zNzdsOC4zNjYgOC43NDZjLjI0LjI1LjM2My41NDYuMzYzLjg4MiAwIC4zNC0uMTIyLjYzNC0uMzYzLjg4NmwtOC4zNjYgOC43MnoiIGZpbGw9IiMwMDAwMDAiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="next arrow" /><img class="n2-arrow-hover-img n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTMuMjg2IDI1LjYxYy0uMjQuMjUzLS41Mi4zNzctLjg0LjM3Ny0uMzE4IDAtLjYtLjEyNC0uODQtLjM3NmwtMS4yNDUtMS4yOTdjLS4yNC0uMjUyLS4zNi0uNTQ0LS4zNi0uODc4IDAtLjMzNC4xMi0uNjI2LjM2LS44NzhsNi4zMjgtNi42TDEwLjM2IDkuNDNjLS4yNC0uMjUtLjM2LS41NC0uMzYtLjg2NCAwLS4zMjMuMTItLjYxMi4zNi0uODY0bDEuMjQ1LTEuMzI1Yy4yNC0uMjUyLjUyMy0uMzc3Ljg0OC0uMzc3LjMyMyAwIC42MDIuMTI1LjgzMy4zNzdsOC4zNjYgOC43NDZjLjI0LjI1LjM2My41NDYuMzYzLjg4MiAwIC4zNC0uMTIyLjYzNC0uMzYzLjg4NmwtOC4zNjYgOC43MnoiIGZpbGw9IiMwMDAwMDAiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="next arrow" /></div>
        </div>
        </div><div class="n2-clear"></div><div id="n2-ss-103-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div id="n2-ss-103-placeholder" style="position: relative;z-index:2;background-color:RGBA(0,0,0,0);max-height:3000px; background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:3000px; display: block;opacity:0;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjE2NTAiIGhlaWdodD0iMjU1MCIgPjwvc3ZnPg==" alt="Slider" /></div></div>
                    <div class="clear"></div>
					            </div>
                   </div>
</div>

	<div id="footer">
    	<div class="wrap">
    		<div id="footer-widget"> 
            	<ul class="modules">
                	<li id="text-3" class="widget widget_text">			<div class="textwidget"><p>© 2009 Sharenews. All rights reserved.<br />
All company names, product names and logos included in this site may be registered trademarks or servicemarks of their respective owners</p></div>
		</li>
        		</ul>
            </div>
		</div>
     
</div>
	<script type="text/javascript" src="https://www.sharenews.com/wp-content/themes/sharenews/js/jquery-migrate.min.js"></script>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sharenews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sharenews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://www.sharenews.com/wp-content/themes/sharenews/js/jquery.bxslider.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_posts = {"ajaxurl":"https:\/\/www.sharenews.com\/wp-admin\/admin-ajax.php","noposts":"No older posts found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sharenews.com/wp-content/themes/sharenews/js/scripts.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.sharenews.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.sharenews.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script></body>
</html>