<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>  September 7, 2017 Vol.40 No.24 : Sharenews</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.sharenews.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.sharenews.com/wp-content/themes/sharenews/js/html5.js"></script>
	<![endif]-->
    <script src="http://www.sharenews.com/wp-content/themes/sharenews/js/jquery.js"></script>
    <link rel="stylesheet" href="http://www.sharenews.com/wp-content/themes/sharenews/style.css" type="text/css" media="screen" />
   	<link rel="stylesheet" href="http://www.sharenews.com/wp-content/themes/sharenews/css/responsive.css" type="text/css" media="screen" />
	<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sharenews &raquo; September 7, 2017 Vol.40 No.24 Comments Feed" href="http://www.sharenews.com/september-7-2017-vol-40-no-24/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sharenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content=" v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sharenews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.sharenews.com/wp-content/themes/sharenews/css/fontawesome.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css'  href='http://www.sharenews.com/wp-content/themes/sharenews/css/jquery.bxslider.css?ver=1.1' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="//www.sharenews.com/wp-content/cache/nextend/web/n2-ss-53/n2-ss-53.css?1504734158" media="screen, print" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
    -webkit-animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}

@-webkit-keyframes n2SimpleWhite {
    to {-webkit-transform: rotate(360deg);}
}</style><script type='text/javascript' src='http://www.sharenews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sharenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.sharenews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sharenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sharenews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='August 31, 2017 Vol.40 No.23' href='http://www.sharenews.com/august-31-2017-vol-40-no-23/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.sharenews.com/september-7-2017-vol-40-no-24/" />
<link rel='shortlink' href='http://www.sharenews.com/?p=1303' />
<link rel="alternate" type="application/json+oembed" href="http://www.sharenews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sharenews.com%2Fseptember-7-2017-vol-40-no-24%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sharenews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sharenews.com%2Fseptember-7-2017-vol-40-no-24%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.3" /> -->
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=0.1, maximum-scale=10.0">
    <script>
	 jQuery(document).ready(function() {
		jQuery('.bxslider').bxSlider({
				auto:true,
    			 minSlides: 2,
  				maxSlides: 5,
				autoHover:true,
  				slideWidth: 102,
				moveSlides: 1,
  				slideMargin: 6,
				pager:false,
				pause:3000,
  			});
		});
	</script>
<script type="text/javascript">window.nextend={localization:{},deferreds:[],loadScript:function(url){n2jQuery.ready(function(){nextend.deferreds.push(n2.ajax({url:url,dataType:"script",cache:true,error:function(){console.log(arguments)}}))})},ready:function(cb){n2.when.apply(n2,nextend.deferreds).done(function(){cb.call(window,n2)})}};</script><script type="text/javascript" src="//www.sharenews.com/wp-content/cache/nextend/web/n2/n2.js?1496842401"></script>
<script type="text/javascript" src="//www.sharenews.com/wp-content/plugins/smart-slider-3/nextend/media/dist/nextend-frontend.min.js?1496837614"></script>
<script type="text/javascript" src="//www.sharenews.com/wp-content/plugins/smart-slider-3/library/media/dist/smartslider-frontend.min.js?1496836697"></script>
<script type="text/javascript" src="//www.sharenews.com/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1496836725"></script>
<script type="text/javascript" src="//www.sharenews.com/wp-content/cache/nextend/web/n2-ss-53/n2-ss-53.js?1504734158"></script>
<script type="text/javascript">window.n2jQuery.ready((function($){window.nextend.ready(function(){new NextendSmartSliderSimple('#n2-ss-53',{"admin":false,"isStaticEdited":0,"translate3d":1,"callbacks":"","align":"normal","isDelayed":0,"load":{"fade":1,"scroll":0},"playWhenVisible":1,"responsive":{"desktop":1,"tablet":1,"mobile":1,"onResizeEnabled":true,"type":"auto","downscale":1,"upscale":1,"minimumHeight":0,"maximumHeight":3000,"maximumSlideWidth":3000,"maximumSlideWidthLandscape":3000,"maximumSlideWidthTablet":3000,"maximumSlideWidthTabletLandscape":3000,"maximumSlideWidthMobile":3000,"maximumSlideWidthMobileLandscape":3000,"maximumSlideWidthConstrainHeight":0,"forceFull":0,"constrainRatio":1,"verticalOffsetSelectors":"","focusUser":0,"focusAutoplay":0,"deviceModes":{"desktopPortrait":1,"desktopLandscape":0,"tabletPortrait":1,"tabletLandscape":0,"mobilePortrait":1,"mobileLandscape":0},"normalizedDeviceModes":{"unknownUnknown":["unknown","Unknown"],"desktopPortrait":["desktop","Portrait"],"desktopLandscape":["desktop","Portrait"],"tabletPortrait":["tablet","Portrait"],"tabletLandscape":["tablet","Portrait"],"mobilePortrait":["mobile","Portrait"],"mobileLandscape":["mobile","Portrait"]},"verticalRatioModifiers":{"unknownUnknown":1,"desktopPortrait":1,"desktopLandscape":1,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":1,"mobileLandscape":1},"minimumFontSizes":{"desktopPortrait":4,"desktopLandscape":4,"tabletPortrait":4,"tabletLandscape":4,"mobilePortrait":4,"mobileLandscape":4},"ratioToDevice":{"Portrait":{"tablet":0.7,"mobile":0.5},"Landscape":{"tablet":0,"mobile":0}},"sliderWidthToDevice":{"desktopPortrait":1650,"desktopLandscape":1650,"tabletPortrait":1155,"tabletLandscape":0,"mobilePortrait":825,"mobileLandscape":0},"basedOn":"combined","tabletPortraitScreenWidth":800,"mobilePortraitScreenWidth":440,"tabletLandscapeScreenWidth":800,"mobileLandscapeScreenWidth":440,"orientationMode":"width_and_height","scrollFix":0,"overflowHiddenPage":0,"desktopPortraitScreenWidth":1200},"controls":{"scroll":0,"drag":1,"touch":"horizontal","keyboard":1,"tilt":0},"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":0,"start":1,"duration":8000,"autoplayToSlide":-1,"autoplayToSlideIndex":-1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":0,"mediaEnded":1,"slidechanged":0}},"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"parallax":{"enabled":1,"mobile":0,"is3D":0,"animate":1,"horizontal":"mouse","vertical":"mouse","origin":"slider","scrollmove":"both"},"background.parallax.tablet":0,"background.parallax.mobile":0,"initCallbacks":[],"allowBGImageAttachmentFixed":false,"bgAnimations":0,"mainanimation":{"type":"horizontal","duration":800,"delay":0,"ease":"easeOutQuad","parallax":1,"shiftedBackgroundAnimation":0},"carousel":1,"dynamicHeight":0});new NextendSmartSliderWidgetArrowImage("n2-ss-53",1,0.7,0.5)})}));</script></head>
<body class="post-template-default single single-post postid-1303 single-format-standard unknown">

<header>
	<div id="header">
     <div class="wrap">
        <div class="logo">
            <a href="http://www.sharenews.com"><img src="http://www.sharenews.com/wp-content/themes/sharenews/images/logo.png" alt="Share News" /></a>
        </div>  
        <div class="rightinfo">
        	<ul class="modules">
                	<li id="text-2" class="widget widget_text">			<div class="textwidget"><a href="40th">SHARE IS IN IT'S 40TH YEAR OF PUBLISHING</a></div>
		</li>
        	</ul>
        </div>
        </div>
    </div>
	<div class="main-nav">
				<div class="desktop-menu"><div class="wrap"><div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="nav navbar-nav"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="http://www.sharenews.com/"><span>Home</span></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.sharenews.com/about-us/"><span>About Us</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.sharenews.com/advertise/"><span>Advertise</span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18"><a href="http://www.sharenews.com/archive/"><span>Archive</span></a>
<ul class="sub-menu">
	<li id="menu-item-1056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1056"><a href="http://sharenewsarchive.com/archive/"><span>Old Archive</span></a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.sharenews.com/contact/"><span>Contact Us</span></a></li>
</ul></div></div></div>
                		<button type="button" class="navbar-toggle" id="offcanvas-toggle" title="">
              				<span class="sr-only">Toggle navigation</span>
              				<span class="glyphicon glyphicon-menu-hamburger">Menu</span>
            			</button>
                     	<div id="offcanvas" class="navbar-inverse hidden-lg">
      						<span class="glyphicon glyphicon-remove"></span>
                           
      						<div class="off-canvas-wrapper">
                            	 <div class="topnav-socials">
                    				<a href="https://www.facebook.com/arnold.auguste.1"><i class="fa fa-facebook"> </i></a>
                        			<a href="#"><i class="fa fa-twitter"> </i></a>
                        			<a href="#"><i class="fa fa-google-plus"> </i></a>
                    			</div>
                            	<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"><a href="http://www.sharenews.com/"><span>Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.sharenews.com/about-us/"><span>About Us</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://www.sharenews.com/advertise/"><span>Advertise</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18"><a href="http://www.sharenews.com/archive/"><span>Archive</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1056"><a href="http://sharenewsarchive.com/archive/"><span>Old Archive</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.sharenews.com/contact/"><span>Contact Us</span></a></li>
</ul></div>                            </div>
    			</div>
    </div>
    
    
</header>
<div class="subHeadBar">
	<div class="wrap">
    	<div id="mainbar">
    	<ul class="modules">
                	<li id="text-4" class="widget widget_text">			<div class="textwidget"></div>
		</li>
        	</ul>
         </div>
         <div id="rightbar">
         	<div class="socials">
                    	<a href="https://www.facebook.com/arnold.auguste.1" target="_blank"><i class="fa fa-facebook"> </i></a>
                        <a href="#"><i class="fa fa-twitter"> </i></a>
                        <a href="#"><i class="fa fa-google-plus"> </i></a>
            </div>
            <form action="/" method="get">
    			<input type="text" name="s" id="search" value="" placeholder="SEARCH"/>
    			<input type="submit" alt="Search" value="GO" />
				</form>
         </div>
    </div>
</div>
<div id="mainbody">
  <div class="wrap">
  		<a href="http://sharenews.com/archive/"><img src="http://www.sharenews.com/wp-content/themes/sharenews/images/back-to-archive-button.gif" alt="Back" /></a>
        	            <div class="post-details">
            	<h1>September 7, 2017 Vol.40 No.24</h1>
                <div class="post-intro">Use arrows (or keyboard arrows) to turn pages. Increase page size by using Ctrl + or Ctrl -</div>
                	<div class="n2-code">
<!-- Nextend Smart Slider 3 #53 - BEGIN -->
<div id="n2-ss-53-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-53" class="n2-ss-slider n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
        <div class="n2-ss-slider-1" style="">
                        <div class="n2-ss-slider-2">
                                <div class="n2-ss-slider-3" style="">

                    <div data-slide-duration="0" data-id="829" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-active n2-ss-slide-829" style=""><div data-hash="17825860a19b27ea880550188be13bd5" data-desktop="//www.sharenews.com/wp-content/uploads/slider53/Sep7PgsCover-01.jpeg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider53/Sep7PgsCover-01.jpeg" alt="" /></div><div class="n2-ss-layers-container" style=""></div></div><div data-slide-duration="0" data-id="834" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-834" style=""><div data-hash="aeea1a9cc97563d6e2d6815608cb9168" data-desktop="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs1-5.jpeg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs1-5.jpeg" alt="" /></div><div class="n2-ss-layers-container" style=""></div></div><div data-slide-duration="0" data-id="832" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-832" style=""><div data-hash="b6e84e33d1627c4d48b9ab3636324725" data-desktop="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs1-52.jpeg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs1-52.jpeg" alt="" /></div><div class="n2-ss-layers-container" style=""></div></div><div data-slide-duration="0" data-id="833" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-833" style=""><div data-hash="85a368446de1b472fdb4cf0b3adadc15" data-desktop="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs1-53.jpeg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs1-53.jpeg" alt="" /></div><div class="n2-ss-layers-container" style=""></div></div><div data-slide-duration="0" data-id="831" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-831" style=""><div data-hash="e5dfa3bfc1e7362fdb95657607dbd62e" data-desktop="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs1-54.jpeg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs1-54.jpeg" alt="" /></div><div class="n2-ss-layers-container" style=""></div></div><div data-slide-duration="0" data-id="830" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-830" style=""><div data-hash="770b95b01fb63afc7856414c2e9fdef5" data-desktop="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs1-55.jpeg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs1-55.jpeg" alt="" /></div><div class="n2-ss-layers-container" style=""></div></div><div data-slide-duration="0" data-id="838" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-838" style=""><div data-hash="46b58b70a2982bb69ff24ecb1913884c" data-desktop="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs6-7.jpeg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs6-7.jpeg" alt="" /></div><div class="n2-ss-layers-container" style=""></div></div><div data-slide-duration="0" data-id="836" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-836" style=""><div data-hash="517bd243f7d0b62fe17b607257110941" data-desktop="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs6-72.jpeg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs6-72.jpeg" alt="" /></div><div class="n2-ss-layers-container" style=""></div></div><div data-slide-duration="0" data-id="839" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-839" style=""><div data-hash="6d0e901e298b8e261aac3378fb08a1d2" data-desktop="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs8-15.jpeg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs8-15.jpeg" alt="" /></div><div class="n2-ss-layers-container" style=""></div></div><div data-slide-duration="0" data-id="835" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-835" style=""><div data-hash="7ec35983277c0eee048c3a031eb4f613" data-desktop="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs8-152.jpeg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs8-152.jpeg" alt="" /></div><div class="n2-ss-layers-container" style=""></div></div><div data-slide-duration="0" data-id="840" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-840" style=""><div data-hash="b576856732f7929d95934b1f8ce86f26" data-desktop="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs8-153.jpeg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs8-153.jpeg" alt="" /></div><div class="n2-ss-layers-container" style=""></div></div><div data-slide-duration="0" data-id="837" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-837" style=""><div data-hash="595bd896010cee7604b5a55a4ee10e5f" data-desktop="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs8-154.jpeg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs8-154.jpeg" alt="" /></div><div class="n2-ss-layers-container" style=""></div></div><div data-slide-duration="0" data-id="843" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-843" style=""><div data-hash="a28fbade285428a227a7477fe481cce9" data-desktop="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs8-155.jpeg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs8-155.jpeg" alt="" /></div><div class="n2-ss-layers-container" style=""></div></div><div data-slide-duration="0" data-id="841" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-841" style=""><div data-hash="614490462814db67b213b8fb0a647831" data-desktop="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs8-156.jpeg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs8-156.jpeg" alt="" /></div><div class="n2-ss-layers-container" style=""></div></div><div data-slide-duration="0" data-id="842" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-842" style=""><div data-hash="4496a05743b22c891ba35d5788d95149" data-desktop="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs8-157.jpeg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs8-157.jpeg" alt="" /></div><div class="n2-ss-layers-container" style=""></div></div><div data-slide-duration="0" data-id="844" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-844" style=""><div data-hash="557d2894c135ab59afe1ea8731e60998" data-desktop="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs8-158.jpeg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider53/Sep7Pgs8-158.jpeg" alt="" /></div><div class="n2-ss-layers-container" style=""></div></div><div data-slide-duration="0" data-id="845" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-845" style=""><div data-hash="3a77723b32e742e5dbb7e0176fa4ba3b" data-desktop="//www.sharenews.com/wp-content/uploads/slider53/Calypso.jpeg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fill n2-ow" data-x="50" data-y="50" src="//www.sharenews.com/wp-content/uploads/slider53/Calypso.jpeg" alt="" /></div><div class="n2-ss-layers-container" style=""></div></div>                </div>
            </div>
        </div>
        <div data-ssleft="0+5" data-sstop="height/2-previousheight/2" id="n2-ss-53-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover nextend-arrow n2-ib nextend-arrow-previous  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Previous slide" tabindex="0"><img class="n2-arrow-normal-img n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMjEuNTggMjMuNThsLTcuOTYyLTcuNTgzIDcuODYtNy40ODVjLjMyLS4yNjIuNTIyLS42NS41MjItMS4wODNDMjIgNi42NCAyMS4zMjggNiAyMC41IDZjLS40MDMgMC0uNzY4LjE1LTEuMDM4LjM5OGwtLjAwNC0uMDA0LTkgOC41N3YuMDAyYy0uMjgyLjI2LS40NTguNjI0LS40NTggMS4wMjhWMTZjMCAuNDA0LjE3Ni43Ny40NiAxLjAzaC0uMDAybDkgOC41N2MuMjcuMjQ3LjYzOC40IDEuMDQyLjQuODMgMCAxLjUtLjY0IDEuNS0xLjQzIDAtLjM4NC0uMTYtLjczMy0uNDItLjk5eiIgZmlsbD0iIzAwMDAwMCIgb3BhY2l0eT0iMC44IiBmaWxsLXJ1bGU9ImV2ZW5vZGQiLz48L3N2Zz4=" alt="Arrow" /><img class="n2-arrow-hover-img n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMjEuNTggMjMuNThsLTcuOTYyLTcuNTgzIDcuODYtNy40ODVjLjMyLS4yNjIuNTIyLS42NS41MjItMS4wODNDMjIgNi42NCAyMS4zMjggNiAyMC41IDZjLS40MDMgMC0uNzY4LjE1LTEuMDM4LjM5OGwtLjAwNC0uMDA0LTkgOC41N3YuMDAyYy0uMjgyLjI2LS40NTguNjI0LS40NTggMS4wMjhWMTZjMCAuNDA0LjE3Ni43Ny40NiAxLjAzaC0uMDAybDkgOC41N2MuMjcuMjQ3LjYzOC40IDEuMDQyLjQuODMgMCAxLjUtLjY0IDEuNS0xLjQzIDAtLjM4NC0uMTYtLjczMy0uNDItLjk5eiIgZmlsbD0iIzAwMDAwMCIgb3BhY2l0eT0iMC44IiBmaWxsLXJ1bGU9ImV2ZW5vZGQiLz48L3N2Zz4=" alt="Arrow" /></div><div data-ssright="0+5" data-sstop="height/2-nextheight/2" id="n2-ss-53-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover nextend-arrow n2-ib nextend-arrow-next  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Next slide" tabindex="0"><img class="n2-arrow-normal-img n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMjIgMTUuOTk3di0uMDAzYzAtLjQwNC0uMTc2LS43NjgtLjQ2LTEuMDI4aC4wMDJsLTktOC41NzItLjAwNC4wMDRDMTIuMjY4IDYuMTUgMTEuOTAyIDYgMTEuNSA2Yy0uODMgMC0xLjUuNjQtMS41IDEuNDMgMCAuNDMyLjIwMy44Mi41MjMgMS4wODJsNy44NiA3LjQ4NS03Ljk2MyA3LjU4M2MtLjI2LjI1Ny0uNDIuNjA2LS40Mi45OSAwIC43OS42NyAxLjQzIDEuNSAxLjQzLjQwNCAwIC43Ny0uMTUzIDEuMDQtLjRsOS4wMDItOC41N3YtLjAwMmMuMjgyLS4yNi40NTgtLjYyNC40NTgtMS4wMjh2LS4wMDN6IiBmaWxsPSIjMDAwMDAwIiBvcGFjaXR5PSIwLjgiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPjwvc3ZnPg==" alt="Arrow" /><img class="n2-arrow-hover-img n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMjIgMTUuOTk3di0uMDAzYzAtLjQwNC0uMTc2LS43NjgtLjQ2LTEuMDI4aC4wMDJsLTktOC41NzItLjAwNC4wMDRDMTIuMjY4IDYuMTUgMTEuOTAyIDYgMTEuNSA2Yy0uODMgMC0xLjUuNjQtMS41IDEuNDMgMCAuNDMyLjIwMy44Mi41MjMgMS4wODJsNy44NiA3LjQ4NS03Ljk2MyA3LjU4M2MtLjI2LjI1Ny0uNDIuNjA2LS40Mi45OSAwIC43OS42NyAxLjQzIDEuNSAxLjQzLjQwNCAwIC43Ny0uMTUzIDEuMDQtLjRsOS4wMDItOC41N3YtLjAwMmMuMjgyLS4yNi40NTgtLjYyNC40NTgtMS4wMjh2LS4wMDN6IiBmaWxsPSIjMDAwMDAwIiBvcGFjaXR5PSIwLjgiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPjwvc3ZnPg==" alt="Arrow" /></div>
</div><div class="n2-clear"></div><div id="n2-ss-53-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div id="n2-ss-53-placeholder" style="position: relative;z-index:2;"><img style="width: 100%; max-width:3000px; display:block;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjE2NTAiIGhlaWdodD0iMjU1MCIgPjwvc3ZnPg==" alt="Slider" /></div>
<!-- Nextend Smart Slider 3 #53 - END -->
</div>
                    <div class="clear"></div>
					            </div>
                   </div>
</div>

	<div id="footer">
    	<div class="wrap">
    		<div id="footer-widget"> 
            	<ul class="modules">
                	<li id="text-3" class="widget widget_text">			<div class="textwidget"><p>© 2009 Sharenews. All rights reserved.<br />
All company names, product names and logos included in this site may be registered trademarks or servicemarks of their respective owners</p></div>
		</li>
        		</ul>
            </div>
		</div>
     
</div>
	<script type="text/javascript" src="http://www.sharenews.com/wp-content/themes/sharenews/js/jquery-migrate.min.js"></script>
<!-- ngg_resource_manager_marker --><!--n2css--><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.sharenews.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sharenews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.sharenews.com/wp-content/themes/sharenews/js/jquery.bxslider.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_posts = {"ajaxurl":"http:\/\/www.sharenews.com\/wp-admin\/admin-ajax.php","noposts":"No older posts found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sharenews.com/wp-content/themes/sharenews/js/scripts.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.sharenews.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.sharenews.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script></body>
</html>